Jetpack obsahuje kritickú zraniteľnosť! Aktualizujte.

poslal(a): Lucass , do rubriky technológie, odvtedy uplynulo: 51 dní  

wpblog.sk Ak na svojich stránkach používate plugin Jetpack, aktualizujte ho čím skôr na najnovšiu verziu 7.9.1, staršie verzie obsahujú kritickú zraniteľnosť!

diskusia     

Najlepšie novinky z rubriky technológie

Pronájem velkoplošné LED stěny

poslal(a): TamasWolf, do rubriky technológie, odvtedy uplynulo: 1 deň 2 hod. 35 min.  

 

Váš účet